Menú principal

Inicio
Enlaces
Contactar
Buscar
FAQ

Formulario de acceso






¿Recuperar clave?
¿Quiere registrarse? Regístrese aquí

Jaizkibel , Junio 2012

Imágenes al azar

img065.jpg
FORO CLUB RENAULT 21 TURBO
Bienvenido(a), Invitado(a)
Por favor Ingresa o Regístrate.    ¿Perdiste tu contraseña?
Re: No arranca: Captador de posición y otros (1 viendo) (1) Invitado(s)
Ir al fondo Publicar respuesta Favorito: 0
TEMA: Re: No arranca: Captador de posición y otros
#13372
Karlos11 (Usuario)
Platinum Boarder
Publicaciones: 383
graphgraph
Usuario fuera de línea Haz click aquí para ver el perfíl de este usuario
Re: No arranca: Captador de posición y otros 11 Años, 4 Mess ago Karma: 0  
tunero_gsi escribió:
El inducido del cigüeñal, en los Renault suelen fallar bastantes, lo he visto en muchos modelos más modernos como Meganes, etc.

Em mi caso resolví el problema leyendo un foro del Clio.....
 
Reportar al moderador   Reporte guardado Reporte guardado  
  El administrador ha deshabilitado la escritura pública.
#13421
eldelpincho (Usuario)
21 Turbo Quadra F3 Pichaca Racing
Platinum Boarder
Publicaciones: 1817
graphgraph
Usuario fuera de línea Haz click aquí para ver el perfíl de este usuario
Género: Hombre raul77zgz@hotmail.com Localidad: Zaragoza Fecha de nacimiento: 1977-09-01
Re: Captador de posición 11 Años, 4 Mess ago Karma: 3  
jose escribió:
eldelpincho escribió:
Joder como os poneis... pensaba que este tema no era nuevo para casi nadie.


Ya sabes, que aquí nos interesan los bricos hasta para colocar las cadenas de nieve

Yo alguno de esos sensores ni los conozco

De momento le pongo una chincheta al post, provisional hasta que te curres un brico con unas fotikos, que parece que hay que tirarte de la lengua. Con lo que apreciamos tus conocimentos...


jeje, me has convencido, en unos días lo pongo todo mejor con fotos y flechitas de colores

de todas formas todo esto lo tienes en las informaciones secretas alikate!!
 
Reportar al moderador   Reporte guardado Reporte guardado  
 
  El administrador ha deshabilitado la escritura pública.
#23649
dewasha (Usuario)
Expert Boarder
Publicaciones: 117
graphgraph
Usuario fuera de línea Haz click aquí para ver el perfíl de este usuario
Género: Hombre nenexulo22@hotmail.com Localidad: gijon Fecha de nacimiento: 1985-12-02
Re: No arranca: Captador de posición y otros 8 Años, 6 Mess ago Karma: 0  
aclaro una cosa sin el map arranca y sin sensor de posicion de la mariposa de admision y sin sensor de temperatura de aire (incluso todos desconectados a la vez) no ralentizara perfecto pero arrancar arranca y acelera
 
Reportar al moderador   Reporte guardado Reporte guardado  
  El administrador ha deshabilitado la escritura pública.
#23651
Jose (Administrador)
Donosti
Administrador
Publicaciones: 3582
graph
Usuario en línea Haz click aquí para ver el perfíl de este usuario
jose@21turboclub.com Localidad: Donosti Fecha de nacimiento: 1900-07-25
Re: No arranca: Captador de posición y otros 8 Años, 6 Mess ago Karma: 18  
Pues a mi no me arranca sin el map
Lo comprobé precisamente hace un par de dias.
 
Reportar al moderador   Reporte guardado Reporte guardado  
 
  El administrador ha deshabilitado la escritura pública.
#23655
dewasha (Usuario)
Expert Boarder
Publicaciones: 117
graphgraph
Usuario fuera de línea Haz click aquí para ver el perfíl de este usuario
Género: Hombre nenexulo22@hotmail.com Localidad: gijon Fecha de nacimiento: 1985-12-02
Re: No arranca: Captador de posición y otros 8 Años, 6 Mess ago Karma: 0  
que raro yo lo probé mismamente este fin de semana probando posibles averías hasta que descubrí que era la puñetera centralita, si sabes para que es el map sabrás que en realidad lo que hace es ayudar a la aceleración subiendo un pelin de vueltas cuando esta desconectado y sin el lo que hace es bajar el ralenti y ir un poco ahogado, es raro que nos pasen cosas diferentes ya que el map funciona para todos igual... estas completamente seguro que era por el map y no por otra cosa que tb estuviese desconectada? te aseguro que lo probé varias veces desconectando todos los sensores menos el de la temperatura de agua(que sin el se cala en frio) y por supuesto el del cigueñal que es el único imprescindible. Ademas leí en el manual de taller que el coche lo que debe hacer al estar desconectado y conectarlo es acelerarse un poquito el coche, eso si me refiero a desconectarle la tubería eh? no ha desconectarlo electricamente sino a soltar el tubito que va a la admisión para que no trabaje ya que igual lo que tu has hecho es desconectarlo electricamente y eso si puede ser que haga que se cale.
 
Reportar al moderador   Reporte guardado Reporte guardado  
  El administrador ha deshabilitado la escritura pública.
#23734
Jose (Administrador)
Donosti
Administrador
Publicaciones: 3582
graph
Usuario en línea Haz click aquí para ver el perfíl de este usuario
jose@21turboclub.com Localidad: Donosti Fecha de nacimiento: 1900-07-25
Re: No arranca: Captador de posición y otros 8 Años, 6 Mess ago Karma: 18  
Conexión electrica, claro. En este tema hablamos de sensores.

Si quitas el tubito arranca, pero mal, porque no detecta la presión de aire correcta.
 
Reportar al moderador   Reporte guardado Reporte guardado  
 
  El administrador ha deshabilitado la escritura pública.
#23754
dewasha (Usuario)
Expert Boarder
Publicaciones: 117
graphgraph
Usuario fuera de línea Haz click aquí para ver el perfíl de este usuario
Género: Hombre nenexulo22@hotmail.com Localidad: gijon Fecha de nacimiento: 1985-12-02
Re: No arranca: Captador de posición y otros 8 Años, 6 Mess ago Karma: 0  
si pero para descartar que una averia venga de hay sirve.. no se trataba de eliminarlo del coche xd
 
Reportar al moderador   Reporte guardado Reporte guardado  
  El administrador ha deshabilitado la escritura pública.
Ir al inicio Publicar respuesta
Potenciado por FireBoardObtén las últimas publicaciones directamente en tu lector RSS